人人站CMS最低支持php什么版本?

2020-05-16 2652

★安裝環境要求★ 
服務器:Linux / Apache / IIS /Nginx

PHP版本:7.2及7.2以上
MYSQL版本:5.6以上

PS:php版本推薦7.2~7.4,mysql推薦使用5.6+


只要你的環境基本都符合了這些要求的話那么就可以開始建立網站了。

下載我們的人人站CMS安裝包,下載解壓后上傳到服務器安裝使用。


安裝詳細步驟,請參照《人人站模板安裝教程》

招商